Elektro Bike - Elmoto - Erfahrungswerte?

Mehr
21 Apr 2013 16:04 #31 von Peter F.
Hallo Franz,

das ist ja interessant, der Akku war nach zwei Tagen schon beim Händler in Luxemburg! Wenn Du mal meinen Leidensweg , weiter oben durchliest, kannst Du da wirklich dankbar sein. :ohmy: Was hat denn Dein Elmoto in Luxemburg eigentlich gekostet?

Grüße aus München
Peter

Grüße aus München :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Apr 2013 16:41 #32 von Eddy
Hallo liebe ELMOTO Fans,

ich fahre auch seit letztem Sommer ein HR2. Dieses hatte ich als ENBW Fahrzeug bei ebay ersteigert. Letztes Jahr lief es völlig problemlos.
Ich hatte es im Herbst zerlegt und habe es farblich etwas umgestaltet (Limonengrün/Schwarz)und die Sitzbank zweifarbig bezogen. (Sieht Klasse aus übrigens...
Vor einigen Wochen habe ich es wieder ganz zusammengebaut und fahre seit etwa zwei Wochen wieder regelmäßig. Als erstes habe ich festgestellt, dass ich pro ausgehender LED nur noch 5 km weit komme (früher waren es 6-7 km), zudem hatte ich auch einige Male Aussetzer, wie es in den vorigen Artikeln beschrieben wurde. Ich schalte dann immer die Zündung einmal aus und dann läuft es aber wieder. Kommt aber nicht regelmäßig vor. Ich hoffe, dass ich den Akku durch regelmäßiges Aufladen wieder auf Vordermann bringen kann.
Ich berichte weiter...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Apr 2013 16:54 #33 von Franz
Hallo Peter

Natürlich habe ich dein Leidensweg mitverfolgt . Mein Elmotor war ja neu(0,6Km waren auf dem Tacho) ich konnte ja nichts dafür dass das Akku nicht richtig funktioniert hatte, es kam ja direkt vom Werk,ich hatte auch mit ein paar Tagen gerechnet, dass das so schnell ging wusste ich nicht, aber das liegt an meinem Händler, der hat vollen Einsatz gezeigt, nochmals vielendank an Ihn. Es kann natürlich sein dass mein Händler auf eigene Rechnung und per Express ein Akku bestellt hat, ich weis es nicht. Mein altes Akku geht jetzt zurück zum Hersteller und wird geprüft, bin auf das Ergebnis gespannt. Was vielleicht geholfen hat, ich hatte einen Bericht mit Fotos gemacht und dem Händler alles belegt, so dass es eindeutig ein, ich sag mal Fabrikfehler war.
Das Elmotor kostet bei uns 4400€ ohne Blinker, kommt auf den Händler an ob er die Tüfprüfung verrechnet oder nicht, in meinem Fall war der Tüf im Preis inbegriffen. Ich hatte zwar die Vorarbeit gemacht, Kennzeichen und Versicherung besorgt. Noch etwas zu dem Elmoto, hier in Luxemburg gibt es mit meinem nur 18 Stück die angemeldet sind. Habe selbst noch keins begegnet außer das vom Händler.
Was mich noch interessiert ist die Zahl der Ladezieklen, nirgendwo findet man mehr Infos darüber, den wie überall geschrieben mit 1000 mal Laden bin ich skeptisch. Wenn du mehr Infos darüber hast, las es mich wissen.
Grüße aus Luxemburg
Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Mai 2013 11:24 #34 von fetz
Hallo
Endlich mal ein Forum wo sich zumindest ein paar wenige Elmoto Fahrer austauschen. da habe ich mich doch direkt gleich mal registriert.
Ich fände es nicht schlecht wenn man hier von Erfahrungen anderer Lesen könnte, zumal es ja unbestreitbar massiv Probleme mit der Elektrik der Bikes gibt.

für die Zuordnung wäre es allerdings sinnvoll beim Posten anzugeben , ob es sich um ein "direktes" Elmoto, ein ENBW- Bike oder um ein ENBW Bike aus dem Gebrauchtpool handelt.

Ich selbst habe 2 Stück, 1 ENBW neu und eins aus dem Gebrauchtpool. Alle hier genannten Probleme kann ich nachvollziehen und hatte die auch selbst. Service ist eine Katastrophe.
Am einem wurde schlussendlich der Akku schon getauscht, das andere geht am Montag zum Akkutausch nach Stuttgart.

Bin zumindest mal auf das Ergebnis gespannt, da beim letzten mal einfach ein anderer gebrauchter Akku verbaut wurde. die Probleme sind zwar jetzt erstmal weg, dafür fehlt einiges an Dynamik und Reichweite.

Ansonsten fahre ich aber sehr gerne damit, bisher ca.3500km und bis auf die Schnellverschleissende Bremsbeläge und den völlig unzureichenden Spritzschutz hinten habe ich auch keine grösseren Sorgen damit. Wenn nur die Akkuproblematik nicht wäre, Spritzschutz habe ich für ein paar Euro nachgerüstet

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Mai 2013 14:04 #35 von Peter F.
Hallo zusammen,

jetzt haben ja einige von Euch schon weit über 500 Kilometer gefahren, wie sieht es denn mit der Inspektion aus? Habt Ihr die, wegen der Gewährleistung, bei 500 Km gemacht? Denn dann könnte mir ja jemand verraten was die Inspektion gekostet hat. Dann hätte ich einen Anhaltspunkt und könnte mit meinem Händler diskutieren, sollte der eine zu hohe Forderung haben.

Für baldige Antworten wäre ich Dankbar :)
Grüße aus München
Peter

Grüße aus München :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Mai 2013 15:24 #36 von fetz
Hallo
Bei meinem neu gekauften habe ich die Inspektion machen lassen. Eigentlich nur um des Stempels Willen, da der Händler ein Elektrogeschäft ist und keinen fahrradladen hat.
Ich denke mal da verstehe ich von der Technik mehr.
So wärs dann auch beim abholen. Er wusste nicht was er verlangen soll, ich glaube ich habe dann 30 Euro für die Kaffeetasse gegeben.
Außer einer sichtkontrolle wurde da eh nix gemacht. Bremsbeläge solltest du selbst wechseln können, die halten nicht sehr lange......

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Mai 2013 18:02 - 04 Mai 2013 18:20 #37 von Franz
Hallo Freunde
Hallo Peter

Letzten Montag hatte ich meine 500 Km Inspektion, kann dir aber leider nicht sagen was das gekostet hätte, da meine umsonst war ich denke bei der Inspektion wird nicht so viel gemacht( soweit ich weis werden alle Schrauben nachgezogen, Reifendruck geprüft und Akku kontrolliert) also kann das nicht so teuer sein ich denke ca 50€ oder so ungefähr.
Wenn es an Reifen oder Bremsbelege wechseln geht denke ich dass ich das selber machen werde, ich gehe nur zum Händler wenn es was ist wo ich nicht weiter komme, Elektrik,Steuergerät oder Akku.
Hat vieleicht einer von euch das Schnellladegerät, habe es ebenfalls am Montag gekauft, konnte es aber erst zwei mal diese Woche testen. Heute habe ich 31km gemacht, es waren noch 4 Punkte auf der Anzeige. Die Ladezeit hat 2Stunden und 35 Minuten gedauert. Was mir noch aufgefallen ist es mach kein so Lärm wie das normale Ladegerāt .

Grüße vom Franz
Letzte Änderung: 04 Mai 2013 18:20 von Franz. Begründung: Schreibfehler

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Mai 2013 19:23 - 06 Mai 2013 19:28 #38 von Orik der Zeichner
Orik der Zeichner antwortete auf Elektro Bike - Elmoto - Erfahrungswerte?
Servus,
heute seit 250 Tage (30.08.2012) fahre ich mit dem Elmoto HR2, und habe nun 2186 km auf dem Tacho.
Gekauft habe ich es auf ebay mit SOFORTKAUF für 2.599 € mit
-Blinker Set.
-Gepäckträger.
-2x Satteltaschen (Black Edition).
-Kilometerstand 0 km.

Herstellungsdatum war der 07.04.2011, und es wurde die Inspektion von Zweirad Walz in Stuttgart am 20.06.2012 gemacht.

Die fehlende Bedienungsanleitung, und das Serviceheft habe ich von ID-BIKE bekommen.

Am 12.10.2012 habe ich bei Fahrrad Kaiser beim Stand von 484 km die "500 km Inspektion" für 22€ machen lassen. (Nächste Inspektion ist bei 5000 km oder 1 Jahr).
Bei der Inspektion wurden auf der Unterseite des Kontrollelements 2 kleine Löcher gebohrt, damit das Wasser das sich bei mir gesammelt hat, ablaufen kann.

In der Winterpause wurde von ID-Bike das Ladegerät getauscht, weil das Alte beim Laden geknistert hat. Es wurde auch der Akku neu "geflasht", weil das Bike beim Fahren ab und zu kein "Gas" mehr angenommen hat.
Heute hatte ich es 2x an verschiedenen Steigungen - habe das Bike zum Stehen gebracht
(nicht ausgeschalten), und es hat wieder das "Gas" angenommen als ob nichts gewesen wäre.

Am 05.04.2013 musste ich beim Kilometerstand von 1570 die hinteren Bremsbeläge tauschen lassen (23€ Beläge + 9€ Einbau). Die Neuen sind beim Bremsen sehr Laut.

Gruß
"Orik der Zeichner".
Letzte Änderung: 06 Mai 2013 19:28 von Orik der Zeichner. Begründung: Bessere Darstellung im Text
Folgende Benutzer bedankten sich: Peter F.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • DL1BAX
07 Mai 2013 12:31 - 07 Mai 2013 12:34 #39 von DL1BAX
Hallo zusammen.
Mein Name ist Ralf, ich lebe in Oldenburg und seit Freitag fahre ich mit einem neuen Elmoto HR-2 durch die Stadt. Ich habe bis jetzt 144 km gefahren und bin "soweit" ganz gut zufrieden. Leider hatte ich schon am Freitag ein Problem mit dem laden. Nach dem der Händler das Elmoto geladen hat, habe ich es am Freitagnachmittag noch 55 km gefahren bis auf die letzte rote LED. Ich habe dann das Ladegerät an das Elmoto gesteckt und dann das Ladegerät mit dem Netz verbunden. Die grüne LED ging ganz kurz auf Rot. Das Relais zog aber nicht an und der Ladevorgang wurde nicht gestartet. Ich bin dann wieder nach Bremen und habe das Netzteil getauscht. An einem Elmoto im Verkaufsraum hat auch mein Netzteil funktioniert. Wieder zu Hause angekommen habe ich dann das Ladegerät wie eben beschrieben angesteckt und der LED geht auf Rot, dass Relais zieht an und der Ladevorgang beginnt. Gestern Abend habe ich das Ladegerät nach 57 km und blinkender LED angesteckt und nichts passierte. Mein Händler, der sich hier sehr einbringt hat ein Schnellladegerät bestellt und ich hoffe nur, dass es nicht das BMS ist und ich dann lange auf einen Akku warten muss.
An einem, gerne auch persönlichen Erfahrungsaustausch bin ich sehr interessiert.

Beste Grüße aus Oldenburg
Letzte Änderung: 07 Mai 2013 12:34 von DL1BAX.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Mai 2013 13:06 #40 von Orik der Zeichner
Orik der Zeichner antwortete auf Elektro Bike - Elmoto - Erfahrungswerte?
Servus Ralf,
da hoffe ich für Dich, das mit dem Schnellladegerät deine Ladeprobleme behoben werden.

Gruß
"Orik der Zeichner".

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: sysop
Ladezeit der Seite: 0.185 Sekunden