Elektro Bike - Elmoto - Erfahrungswerte?

Mehr
31 Okt 2015 21:52 #241 von Heiko Englert
Heiko Englert antwortete auf Elektro Bike - Elmoto - Erfahrungswerte?
Hallo Georg,

ich hab' die Recherchen auch schon angeleiert, wollte Winterreifen haben.
Klare Aussage von IDBike damals:
Wir haben die Zulassung nur mit diesen Reifen erwirkt. Keine Alternativen...

Gruß
Heiko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Nov 2015 09:19 #242 von hackl
Danke Heiko,
das hab ich mir fast gedacht. Habe jetzt beim Hinterreifenwechsel so eine Pampe in den Schlauch gespritzt, die einen Platten verhindern sollen - mal schauen, ob's hilft.
Schöne Grüße,
Georg

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Nov 2015 11:56 #243 von thk1964
Die von Maxxis hatte ich mal drauf.Aber auch nicht besser :whistle:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Nov 2015 08:15 #244 von lindwurm
Hallo!
Hatte bisher noch keinen Platten.
Jedoch heuer leider einen Speichenbruch am Hinterrad.
Hab bei ID einen verbesserten Felgenkranz neu einspeichen lassen.

Zum Reifen. Der Bob ist ein MB Reifen. Geh zu einem größen Radhändler. Der hat pannensichere Schläuche.

Bei Bauhaus hab ich sogar mal einen gesehen, wo du das Rad nicht abnehmen musst. Das war quasi eine dünne Gummischwimmnudel mit Ventil...

Hoffe es hilft.

lg
lindwurm

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Nov 2015 09:24 #245 von hackl
Hi grüß dich
ja so ein Teil habe ich sogar zu Hause - allerdings - in 26 Zoll.
Aber der Reifenwechsel (hinten) ist echt der Horror, mit dem Kabel am Reifen.
Na ja, hoffe mal, dass jetzt für ne Zeit Ruhe ist.
Gruß Georg

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Nov 2015 13:27 #246 von mr.byrns
Hallo zusammen,

Ich hab auch schon zwei mal den Schlauch hinten flicken müssen.
Der Ausbau des Rades gestaltet sich aber nicht so schwierig. Ich hab das Elmoto auf die Seite gelegt und die Schwinge auf einen Holzklotz gelegt. (Vorher die Schrauben der jetzt unteren Seite lösen) Wenn man die Kabelbinder löst hat man genug Freiraum um das Rad einfach zur Seite rauszuholen.

Grüße, Björn

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Apr 2016 17:41 #247 von fetz
Hallo
So knapp ein jahr vergangen 3000km gefahren und diese woche wieder stehengeblieben. Motor habe ich komplett durchgemessen scheint i.o. Zu sein, bleibt wiedereinmal die fehlkonstruktion von controller.
Öffnungszeiten in Stuttgart haben sich such drastisch verschlechtert, bin mal gespannt wie es ausgeht.
Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Apr 2016 16:31 #248 von fetz
Hallo
Leider oder doch zum glück, ist weder Controller noch Motor hinüber. Ich war mit beiden Teilen bei ID bike und auf deren Prüfstand liefen die sachen incl meinem kabelbaum problemlos.
Zuhause montiert und wieder zuckt der motor immer nur kurz.
Alle Hallsensoren an den Bremsen durchgemessen, Gasgriff durchgemessen und einen anderen getestet, alles ohne Erfolg.
Letztendlich habe ich die komplette Einheit incl Display von einem anderen angesteckt, immer noch das gleiche Fehlerbild.

Bleibt eigentlich nur noch das andere Kabel das aus dem Akku in den controller geht. Wahrscheinlich meldet dies sofort einen Fehler wobei der Akku ansich noch absolut perfekt war. ich hatte schon einige, das war bisher der Beste.

Hat irgendjemand die Belegung des Steckers welcher aus dem Akku kommt, ich mag ihn noch nicht öffnen da eine Schraube versiegelt ist.

um die zeit zu überbrücken und habe ich mir heute Ein weiteres Elmoto, diesmal allerdings einen Tiefeinsteiger gekauft. So komme ich zumindest wieder problemloser zur Arbeit.
Und der Federungskomfort ist um längen besser.....

Gruß
Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Mai 2016 18:18 #249 von iBike
Hallo
Das gleiche Problem habe ich auch.
Habe mit meinem hr2 nun über 8000 km runter. Mehrfach wurde der Akku getauscht und der letzte war der beste.
Nun ist es so, dass nach der Landung das display kurz angeht und wieder aus. Nun bin ich am rätseln, was kann das sein. Der akku kann ich mir nicht vorstellen. Mein distributor kanns nicht prüfen, zu id nach Stuttgart.... Hm gibts ne andere lösung?!

Mit freundlichen Grüßen
Daniel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Mai 2016 20:22 #250 von mr.byrns
Hallo Fetz,

da du ja jetzt ein 2. Elmoto hast kannst du ja mal den funktionierenden Akku am nicht funktionierenden Elmoto anstecken und testen ob es geht. (Ich geh einfach davon aus, dass die Stecker die gleichen sind. Ich hatte bisher nur Probleme mit dem BMS im Akku. Das schaltet gerne mal unerwartet (lange bevor der Akku leer ist) Spannungsfrei und lässt sich für gewöhnlich nur am Ladegerät wieder erwecken. Wer es sich doch traut den Akku zu öffnen und weiß wie man ein Multimeter bedient, kann die Zellspannungen vergleichen. Und den Ladezustand des Akkus ermitteln (Zellspannung 3V = leer, 4,2V = voll).

Grüße, Björn

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: sysop
Ladezeit der Seite: 0.152 Sekunden