ELMOTO Ladevorgang

  • Thomas
22 Sep 2015 16:31 #11 von Thomas
Thomas antwortete auf ELMOTO Ladevorgang
Hallo Alex,
Frage 1, Kontrolleuchten leuchten, Frage 2, ich weiß nicht wie ich das messen soll aber Strom kommt raus, wußte gar nicht das 2 Sicherungen am Ladegerät verbaut sind, leider ist die auf der Hinterseite nicht kaputt, schicke mal noch ein paar Bilder mit vielleicht ist es dann einfacher, wenn ich Zündschlüssel rumdrehe tut die Anzeige und das Licht und Hupe funktioniert auch, also kommt genug Strom, ich tippe auf den Regler oder halt eben der Akku, aber kann der von jetzt auf gleich kaputt gehen?
VG
Thomas
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Nov 2015 08:36 #12 von lindwurm
lindwurm antwortete auf ELMOTO Ladevorgang
Hallo Elmotoriders!

Kann euch aus Erfahrung zu folgendem Ladeablauf raten:

Ladung starten:
Zündung AUS
Ladegerät NICHT an 230V
Ladegerät an ELMOTo anschließen
Wenn Ladegerät angesteckt NIIIIIE Zündung einschalten!
Nun erst 230V auf Ladegerät geben.
Rote und grüne LED werden sich aktivieren.

Ladung beenden:
Optimal wenn nur noch eine LED leuchtet.
230V von Ladegerät unterbrechen
Warten bis Ladegerät-led nicht mehr leuchten (auch nicht schwach)!
Ladegerät von Elmoto trennen
Zündung EIN.

So stand es seinerzeit auch in den Anleitungen. Mittlerweile haben die Ladegeräte keine Hauptschalter mehr. Daher machen es die meisten nicht mehr so.

Ich mach das nun 3 Jahre so - ohne Probleme. Nur meine Meinung als Elektrotechniker. Im Zweifelsfall bei ID fragen. Keine Gewähr!

lg
Lindwurm

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: sysop
Ladezeit der Seite: 0.112 Sekunden