ELMOTO Ladevorgang

Mehr
18 Apr 2015 05:15 #1 von PuWo
ELMOTO Ladevorgang wurde erstellt von PuWo
Hallo,
bei meinem ELMOTO HR 2 funktioniert der Ladevorgang nicht mehr.
In Österreich gibt es leider keinen Händler.
Ich hätte daher gerne die elektrischen Spezifikationen für den Ladevorgang gewusst. Ein Mail an den Hersteller war bisher erfolglos.
Kann mir da jemand helfen?

lg Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Apr 2015 13:56 #2 von Orik der Zeichner
Orik der Zeichner antwortete auf ELMOTO Ladevorgang
Servus Wolfgang,
versuche es mal telefonisch bei ID-Bike:
www.elmoto2go.com/Kontakt
Vielleicht haben die dir einen Kontakt in AUT.

Gruß Stephan.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • DL1BAX
20 Apr 2015 20:10 #3 von DL1BAX
DL1BAX antwortete auf ELMOTO Ladevorgang
Hallo Wolfgang.

Geht es grundsätzlich nicht mehr oder nur eine bestimmte Zeit nach dem fahren nicht mehr?
Kannst Du noch auf ein alternatives Ladegerät zurückgreifen, oder die Spannungen aus dem Ladegerät messen?

Gruss
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Apr 2015 05:10 - 21 Apr 2015 05:12 #4 von PuWo
PuWo antwortete auf ELMOTO Ladevorgang
Hallo Ralf,
es geht grundsätzlich nicht mehr. Zweites Ladegerät hab ich nicht. Die Spannung kann ich messen. Das werde ich machen und mich dann wieder melden.
Danke lg Wolfgang
Letzte Änderung: 21 Apr 2015 05:12 von PuWo.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Apr 2015 05:18 #5 von PuWo
PuWo antwortete auf ELMOTO Ladevorgang
Hallo Stephan,
ich werde es mal telefonisch versuchen.
Danke lg Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Sep 2015 13:32 #6 von alexschabel
alexschabel antwortete auf ELMOTO Ladevorgang
Hallo Wolfgang,

was kam denn bei Deiner Spannungsmessung raus?

Ich habe inzwischen zwei Ladegeräte repariert - meines und von einem Nachbarn. Beide hatten denselben Defekt, sodass keine Spannung am Ausgang des Ladegeräts anliegen konnte!

Allerdings muss ich ehrlich gestehen, dass ich keinerlei Überblick darüber habe wie viele Modelle der elmotos inzwischen existieren. Das Ladegerät selbst besteht aus einem Standardalugehäuse und idt ein chinesisches Fabrikat.

VG Alex

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Thomas
20 Sep 2015 10:44 #7 von Thomas
Thomas antwortete auf ELMOTO Ladevorgang
Hallo Alex, mir scheint du kennst dich ganz gut aus mit den Elmotos, vielleicht kannst du mir auch weiterhelfen, wollte mein Elmoto laden hat anfangs auch funktioniert, als ich schaute war das Laddgerät aus und der Akku ganz leergezogen, war noch halbvoll, hab erst auf ein kaputtiges Ladegerät getippt als ich aber das Licht ingeschaltet habe hat es wieder funktioniert. Habe das Elmoto schonmal auseinander gebaut und nach den Sicherungen geschaut, waren beide in Ordnung, hast du eine Idee? Vielen Dank im voraus. Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
21 Sep 2015 05:17 #8 von alexschabel
alexschabel antwortete auf ELMOTO Ladevorgang
Hallo Thomas,

wie gesagt, kenne ich mich mit speziell Elmotos eher wenig aus. Ich habe allerdings zwei Ladegeräte repariert, die beide denselben Fehler aufwiesen - das wollte ich mit dem Forum teilen.

Ist Dein Ladegerät fest eingebaut? Kannst Du messsen, ob es noch Spannung liefert bzw. eine Kontrolleuchte leuchtet? Von welchen Sicherungen sprichst Du?

VG Alex

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Thomas
21 Sep 2015 19:09 #9 von Thomas
Thomas antwortete auf ELMOTO Ladevorgang
Hallo Alex, erstmal danke das du geantwortet hast, mein Ladegerät ist nicht fest eingebaut, was die Sicherungen angeht, eine ist auf der Vorderseite vom Ladegerät und die andere überhalb vom Akku und kommt aus dem kleinen Gerät raus wo ganz oben ist, ganz unten ist der Akku dann kommt der Wechselrichter und dann weiß ich nicht was das sein könnte, ich muß aber auch dazusagen das ich nicht grad ein elektrik Spezialist bin, vielleicht hast du ja eine Idee.
VG Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Sep 2015 09:11 #10 von alexschabel
alexschabel antwortete auf ELMOTO Ladevorgang
Thomas,

entschuldige, wenn ich nicht ganz folgen kann - ein zwei Bilder würden evtl. helfen.

Bitte mal Ladegerät in die Steckdose stecken und nicht ans Bike anschließen. Und dann nochmal die wichtigen Fragen beantworten

1. Kontrolleuchten am Ladegerät leuchten?
2. Spannung am Ausgang des Ladegeräts?

Übrigens haben die Ladegeräte die ich kenne zwei Sicherungen. Eine auf 230V Seite (zum Stecken) und eine für die Ausgangsseite (zum Schrauben).

VG Alex

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: sysop
Ladezeit der Seite: 0.158 Sekunden