soll ich mir jetzt das hr-2 version 1.3 (ab juli 2010) kaufen oder nicht?

Mehr
17 Sep 2013 20:28 #11 von matarabitos
0 grad :blink: auweia. könnte knapp werden.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Sep 2013 08:19 #12 von matarabitos
es ist ein tolles gefährt bislang. macht spass, akku für mich völlig ausreichend, und keine probleme die erst 400 km. wo lagert ihr euer elmoto im winter? ich hab eine garage, aber zum laden werd ich sicher dort auch unter 0 grad kommen. keller geht nicht. bin bislang echt positiv überrascht. :laugh:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Sep 2013 15:10 #13 von Orik der Zeichner
Servus,
letztes Jahr hat mein Bike bei Fahrrad Kaiser bzw. ID-Bike überwintert.
Dieses Jahr wird es im "Kuhstall" stehen, in dem es hoffentlich über 0°C haben wird.

Mit freundlichem Gruß
"Orik der Zeichner".

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • DL1BAX
30 Sep 2013 20:07 #14 von DL1BAX
Hallo zusammen.

Mein Elmoto "parkt" den Winter im Wohnzimmer meiner Eltern :woohoo:
Die leben als Rentner von November bis April auf Gran Canaria.
Mutti hat besorgt gefragt, ob es auch keine Ölflecken macht :-)

Gruß
Ralf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Okt 2013 14:02 #15 von matarabitos
jetzt isses put. elektrik ist während der fahrt einfach ausgefallen. im stehen dann hab ich licht an/aus geschaltet und schlüssel ein paar mal gedreht, dann gings wieder. das hat sich zweimal wiederholt, aber gestern war dann totalausfall. es ist noch garantie drauf, aber der nächste händler ist leider weit weg...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Okt 2013 18:58 #16 von Orik der Zeichner
Servus matarabitos,
Ruf mal bei ID-Bike an, und schildere denen mal dein Problem, vielleicht können die dir weiterhelfen.
Ich habe Dir noch einen kleinen Tip. Wenn du bei der Fahrt feststellst, das du keinen Antrieb mehr hast, einfach mal kräftig die Hinterradbremse betätigen (bitte dabei auf den Verkehr 8ten).
Habe es heute Morgen mehrmals erfolgreich testen können, in dem ich mit der Hupe die Aussetzer erzwungen habe, und mit der Bremssung den Antrieb wieder hergestellt habe.

Mit freundlichem Gruß
"Orik der Zeichner".

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Okt 2013 04:32 #17 von Heiko Englert
Guten Morgen Orik,

das klingt ja interessant: wie erzwingst Du mit der Hupe Antriebsaussetzer ?

Ist das ein Bug oder ein Feature ? :ohmy:

Gruß
Heiko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Okt 2013 13:13 #18 von Orik der Zeichner

Guten Morgen Orik,

das klingt ja interessant: wie erzwingst Du mit der Hupe Antriebsaussetzer ?

Ist das ein Bug oder ein Feature ? :ohmy:


Bei mir geht auf zwei Arten:
- Dauerhupen.
- Schnelles mehrmaliges Hupen.
Ich fahre die Schaltereinheit mit Blinker.

Mit freundlichem Gruß
"Orik der Zeichner".

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Okt 2013 18:27 #19 von matarabitos
mit der hupe sollte man aber keine aussetzer bekommen... ich fahr demnächst mit dem elm nach stuttgard in der hoffnung dass die repratur dann schneller vonstattn geht. bin jetz 600 km erst gefahren. ein bisschen früh für erste schwierigkeiten...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
20 Dez 2013 14:00 #20 von matarabitos
nachdem es jetzt ca 1 monat beim händler war hab ichs gestern wieder bekommen. mit neuem akku und controler-update. :) garantiefall. werd im winter ab doch auf den bus umsteigen...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: sysop
Ladezeit der Seite: 0.318 Sekunden