Startprobleme mit Autogas

Mehr
16 Apr 2013 02:59 #1 von Gasdriver
Startprobleme mit Autogas wurde erstellt von Gasdriver
Hallo Gasgemeinde,

gehöre seit Jahren zu den zufriedenen und überzeugten Gasfahrern (Autogas-LPG). Nun gibt es erstmalig ein kleines Problem:

Seit die Temperaturen endlich wieder steigen, springt mein Fahrzeug (Mercedes C180) nach längeren Standzeiten erst nach einigen Sekunden an. Besonders schlimm wird es, wenn der Wagen länger in der Sonne steht.

Ist das Problem bekannt? Könnte das mit der Wintergasmischung zusammen hängen?

Gruß
Gasdriver

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Apr 2013 14:18 #2 von Marco
Marco antwortete auf Startprobleme mit Autogas
Hallo Gasdriver,

Bitte poste zunächst noch die Daten der verbauten Autogasanlage (Hersteller und System).

Alternativ-Fahren.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Apr 2013 01:47 #3 von Gasdriver
Gasdriver antwortete auf Startprobleme mit Autogas
Hersteller: Vialle
System: Lpi
Tank: Stako

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Apr 2013 14:47 #4 von Marco
Marco antwortete auf Startprobleme mit Autogas
Hallo Gasdriver,

die Vialle Anlage ist für undichte Injektoren bekannt. Im Falle einer oder mehrerer defekter Gaseinspritzdüsen strömt in geringen Mengen Autogas in den Ansaugtrakt. Beim nächsten Starten kommt es somit zu einer Überfettung des Gas-Luft-Gemischs und das Fahrzeug springt nicht sofort an.

Das könnte ein Grund für deine Problematik sein. Es gibt aber auch zahlreiche andere mögliche Ursachen. Dies sollte ein Fachbetrieb genauer überprüfen.

Alternativ-Fahren.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Aug 2016 06:40 #5 von Plis1978s
Plis1978s antwortete auf Startprobleme mit Autogas
dasselbe problem wie bei mir..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Aug 2017 13:17 #6 von Melisandei
Melisandei antwortete auf Startprobleme mit Autogas
hmm so ist es bei mir auch, aber was soll ich denn jetzt tun?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Aug 2017 08:13 #7 von Wuwuringo
Wuwuringo antwortete auf Startprobleme mit Autogas
Ist doch bereits vorher beschrieben worden. In die Werkstatt damit.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Okt 2017 12:09 #8 von Execuse
Execuse antwortete auf Startprobleme mit Autogas
Hallo,

was war das Problem? Konnte der Schaden behoben werden + wie teuer war es?

Gruß

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • BradelFizz
09 Nov 2017 20:19 #9 von BradelFizz
BradelFizz antwortete auf Startprobleme mit Autogas

Gasdriver schrieb: Hallo Gasgemeinde,

gehöre seit Jahren zu den zufriedenen und überzeugten Gasfahrern (Autogas-LPG). Nun gibt es erstmalig ein kleines Problem:

Seit die Temperaturen endlich wieder steigen, springt mein Fahrzeug (Mercedes C180) nach längeren Standzeiten erst nach einigen Sekunden an. Besonders schlimm wird es, wenn der Wagen länger in der Sonne steht.

Ist das Problem bekannt? Könnte das mit der Wintergasmischung zusammen hängen?

Gruß
Gasdriver



Habe ähnliche Probleme mit Meinen. Denke die Fahrzeuge sind einfach noch nicht ausgereift.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: sysop
Ladezeit der Seite: 0.178 Sekunden
Powered by Kunena Forum