Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Ladeprobleme Elmoto

Ladeprobleme Elmoto 2 Jahre 1 Monat her #1

  • Martin
  • Martins Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 2
Liebe Elmoto-Community

Bereits zum zweiten Mal habe ich Probleme mit dem Laden des Akkus meines Elmoto. Nach langer Fahrt - nur noch zwei Ladepunkte leuchten - wollte ich umgehend den Akku aufladen. Die Anzeige am Schnellladegerät springt jedoch auf die rote Diode ganz rechts mit dem Warnsignal. Beim ersten Mal löste sich das Problem nach einigen Minuten von selbst und die grüne Diode ganz links am Ladegerät leuchtete auf. Dieses Mal verharrt das Ladegerät auf rot.

Woran mag das liegen? Weiss jemand Abhilfe? Besten Dank zum Voraus.

Martin, Bern, Schweiz
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Ladeprobleme Elmoto 2 Jahre 1 Monat her #2

Servus,
Ist bei mir ab und zu auch so.
Ich lasse das Ladegerät weiterhin am Elmoto dran bis es wieder normal lädt.
Die Reihenfolge wie du das Ladegerät anschließt kann auch etwas bringen.
Erst das Bike anschließen, und dann das Ladegerät mit der Steckdose verbinden.

Vielleicht lädt das Ladegerät den Akku nur in einem Bereich von 30-80% mit voller Leistung, und im Unteren- bzw. im Oberen Bereich mit reduzierter Leistung.
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Ladeprobleme Elmoto 2 Jahre 1 Monat her #3

  • Martin
  • Martins Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 2
Vielen Dank. Meine Vermutungen gehen in die selbe Richtung.

Gruss, Martin
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Ladeprobleme Elmoto 3 Wochen 1 Tag her #4

  • eBrick
  • eBricks Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 2
Hallo zusammen,

@Martin, ich hoffe dein Problem hat sich in Luft aufgelöst?

Ich habe mir vor kurzem mein erstes elektronisches Fahrzeug zugelegt - eine gebrauchte aber gut gepflegte Elmoto HR-2 (hat keine 3000 km auf den Buckel, Reichweite nur noch bei ca. 30 km) :)


Nach der ersten Fahrt habe ich die Maschine laden wollen, leider ist das Ladegerät dabei komplett abgeraucht (Original Standardladegerät mit 54.6 Vdc/ 4A) und hat mir alle Sicherungen in der Wohnung herausgehauen. Auch die Eingangssicherung des Geräts ist flöten gegangen. Leider hat ein Austausch nichts bewirkt und einen Defekt konnte ich auch nicht feststellen. Nach kurzem überlegen habe ich mir aus China zwei Ladegeräte geholt (54.6 Vdc / 6A -> erhoffe mir kürzere Ladezeiten). Die China-Blöcke sind heute angekommen und sehen quasi Baugleich wie das Original von BMZ (ebenfalls made in PRC) aus.
Ausgepackt, angeschlossen und nichts ist passiert. Elmoto lässt sich starten, aber lässt sich nicht laden. Die Ladegeräte melden einen vollen Akku per grüner LED. Ich habe mir dann einmal die Lade-Stecker genauer angeschaut - mir ist aufgefallen, dass beim Original-Ladekabel der minus-Kontakt zusätzlich auf den dritten Stecker gelötet ist.

Kann mir hier jemand erklären ob das so korrekt ist? Die Elmoto habe ich noch nicht geöffnet, das wäre aber mein zweiter Schritt um zu verstehen warum das Original-Ladegerät so aussieht wie es aussieht...

Freue mich um jede Antwort bzw. Bild und hier im Forum ab jetzt dabei zu sein :)

IMG_2418.jpg


IMG_2419.jpg
Letzte Änderung: 3 Wochen 1 Tag her von eBrick. Begründung: Höfflichkeit
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.

Ladeprobleme Elmoto 2 Wochen 5 Tage her #5

  • eBrick
  • eBricks Avatar
  • OFFLINE
  • kommt öfter
  • Beiträge: 2
Lösung des Problems:

Bei der Elmoto ist beim XLR-male-Stecker (der, der aus dem Ladegerät kommt) der Pin 1 der Pluspol und die Pin 2&3 die Minuspole. Nur Pin 2 oder Pin 3 als Minuspol funktioniert nicht!
Das Ladegerät aus China sieht baugleich wie das Original Ladegerät von BMZ aus. Die 54,6 V passen und die 6A verkürzen die Ladezeit im Gegensatz zu den 4A vom Original. Theoretisch müssten auch 8A funktionieren (soviel hat das offizielle Schellladegerät).

Gruß eBrick
Bitte Registrieren/Anmelden um auf den Beitrag zu Antworten.
Ladezeit der Seite: 0.151 Sekunden

Auf unseren Webseiten verwenden wir Cookies. Weitere Informationen finden Sie in unserer Datenschutzerklärung.

Hinweis ausblenden: